Electrónica Unicrom
Conceptos Componentes Digitales PIC, PLC, Osciladores, Filtros, Máquinas Diagramas Foros
Circuitos Computadoras Referencia Instrumentos Mediciones Telecom Fuentes UPS
Registro Ayuda
Usuario:
Contraseña:
Resistencias 68 H y 470 H

 
 Todos los Foros
 Teoría y problemas para principiantes
 Resistencias 68 H y 470 H
 Versión para impresora  
Autor Tópico Anterior Tópico Tópico siguiente  

karkas
Miembro regular



150 Comentarios
Venezuela
Enviado el - 25/04/2009 :  3:52:33 PM  Mostrar Perfil  Visitar la Página Web de karkas  Responder con Cita Enviar un mensaje privado a karkas

Saludos, estoy simulando un proyecto de aqui de Unicrom http://www.unicrom.com/cir_detector-proximidad-infrarrojo.asp
el detector de proximidad y encuentro dos resistencias de 68 H y 470 H que son esos valores de H?
le puse valores aleatorios y comunes en la simulacion y funciona a medias, hace el trabajo pero no siempre y necesito saber que son esas resistencias.
muchas gracias.

"Todos somos muy ignorantes, lo que pasa es que no todos ignoramos las mismas cosas"
Albert Einstein


Nuevos foros de Electrónica Unicrom
Regístrate y participa


alfawarez
Miembro regular


76 Comentarios
Colombia
Incluido el - 25/04/2009 :  10:21:18 PM  Mostrar Perfil  Visitar la Página Web de:alfawarez  Responder con Cita Enviar un mensaje privado a alfawarez
Ya provaste con valores de Ohmios?

Ir Arriba


karkas
Miembro regular



150 Comentarios
Venezuela
Incluido el - 26/04/2009 :  01:40:13 AM  Mostrar Perfil  Visitar la Página Web de:karkas  Responder con Cita Enviar un mensaje privado a karkas
Si, pero no funciona como debiera, en la simulacion se puede ver que esta funcionando pero el led infrarojo no emite la señal y el led verde no enciende si no manipulo el potenciometro.
no hay mucho problema con la simulacion, porque veo que si funciona, el problema es para armarlo, porque en vivo necesito que funcione perfectamente.

"Todos somos muy ignorantes, lo que pasa es que no todos ignoramos las mismas cosas"
Albert EinsteinIr Arriba


Ricber
Miembro de Oro


872 Comentarios
Argentina
Incluido el - 26/04/2009 :  4:15:17 PM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a Ricber
Hola, a que distancia lo estas probando? o en que diatancia notas que anda bien, por otro lado si al un potenciometro es para hacer ajustes.
Tambien depende sobre que superficies hagas las pruebas, que separacion tienen los sensores, hay varios factores.
En donde tienes que usarlo?
Saludos

Ir Arriba


karkas
Miembro regular



150 Comentarios
Venezuela
Incluido el - 27/04/2009 :  12:10:38 AM  Mostrar Perfil  Visitar la Página Web de:karkas  Responder con Cita Enviar un mensaje privado a karkas
en la simulacion no estoy colocando el fototransistor, creo que multisim no los tiene, conecte esa entrada directo a la entrada de voltaje, se que la señal que enviara el fototransistor es debil por lo cual estan los transistores despues de el y la señal que le estoy metiendo directo desde la fuente es mas fuerte pero lo que necesito es ver que funcione, puedo ver que la parte de la recepcion de los pulsos esta funcionando, me imagino que el potenciometro esta ahi para cambiar el rango con el que se pueda trabajar, el problema es con esas resistencias de 68 H y 470 H que no se que seran, la parte de el fototransistor funciona con cualquier valor no muy alto de resistencia pero la parte de el LED infrarojo no funciona, vi que emitia los pulsos con una resistencia de 220 ohm, pero necesito saber que es esa "H" para montarlo en protoboard.
los sensores debrian ir uno al lado del otro muy pegados para poder recibir los pulsos, no?
para cualquier sitio donde pueda ver el funcionamiento, es un proyecto de instrumentacion.
gracias.

"Todos somos muy ignorantes, lo que pasa es que no todos ignoramos las mismas cosas"
Albert EinsteinIr Arriba


DJVIRTUAL
Miembro de Diamante



1949 Comentarios
Mexico
Incluido el - 27/04/2009 :  02:22:33 AM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a DJVIRTUAL
Pues la H la han de estar considerando como la unidad ohms

Ir Arriba


Ricber
Miembro de Oro


872 Comentarios
Argentina
Incluido el - 27/04/2009 :  09:43:06 AM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a Ricber
Hola, creo que el tema de las resistencia es como dice DJVIRTUAL.
Te recomiendo este link http://www.educar.org/enlared/planes/optica/reflexion.htm para que veas el tema de la reflexion de la luz.
Saludos

Ir Arriba


juanjo19
Miembro regular


66 Comentarios
Colombia
Incluido el - 27/04/2009 :  12:24:26 PM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a juanjo19
compañero karkas, hay un circuito que yo trabaje y funciona excelente a una distancia maxima de 20 cm, si te sirve este es el link http://www.pablin.com.ar/electron/circuito/varios/proximid/index.htm

Ir Arriba


karkas
Miembro regular



150 Comentarios
Venezuela
Incluido el - 27/04/2009 :  11:39:00 PM  Mostrar Perfil  Visitar la Página Web de:karkas  Responder con Cita Enviar un mensaje privado a karkas
Muchas gracias por sus respuestas, y los links, el detector de juanjo19 se ve muy bien, pero en la universidad tienen un sistema de evaluacion donde hay que hacer la simulacion del proyecto, o sea evaluan simulacion y circuito impreso, y el LM567 no esta en multisim ni siquiera en el 10.1, sigo probandolo con valores de ohmios y el led enciende pero, el infrarojo no emite la señal, se que en este simulador lo hace porque con una resistencia de 220 ohm lo hizo, pero ya no lo volvio a hacer.
seguire probando a ver.
muchas gracias de nuevo.

Editado por - karkas on 27/04/2009 11:43:28 PM

"Todos somos muy ignorantes, lo que pasa es que no todos ignoramos las mismas cosas"
Albert EinsteinIr Arriba


Ricber
Miembro de Oro


872 Comentarios
Argentina
Incluido el - 28/04/2009 :  07:41:58 AM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a Ricber
Hola, como sabes que el infrarojo no emite señal?, y ademas "ya no lo volvio hacer" donde, en la simulacion?

Ir Arriba


reda33
Miembro de Plata


374 Comentarios
El Salvador
Incluido el - 28/04/2009 :  2:27:22 PM  Mostrar Perfil  Visitar la Página Web de:reda33  Responder con Cita Enviar un mensaje privado a reda33
al parecer el problema podria estar como ya te comentaron en la sensibilidad del infrarojo la mayoria de simuladores consideran parametros que en la realidad pueden variar y tu intructor de la universidad debe saber eso

saludos a todos

Ir Arriba


karkas
Miembro regular



150 Comentarios
Venezuela
Incluido el - 29/04/2009 :  8:41:12 PM  Mostrar Perfil  Visitar la Página Web de:karkas  Responder con Cita Enviar un mensaje privado a karkas
Saludos,
En la ultima version de multisim, la version 10.1 muestra si el infrarrojo esta emitiendo la señal.
Exactamente Ricber no lo volvio a hacer en la simulacion, aun no lo he montado en proto, pero probablemente era un problema con el simulador en mi PC, porque lo lleve a la universidad y funciono como debiera, emitio las señales el infrarrojo y el led verde encendio bien.
Muchas gracias por su ayuda, si eran valores en ohmios asi fue que funciono, hubo algo extraño con los pulsos de el 555 que no fueron una onda cuadrada sino que fueron un pulso alto duradero y luego una onda triangular de muy alta frecuencia, voy a ponerlo todo en un topico en el foro de el 555 y voy a tratar de montar las imagenes de la onda en el osciloscopio virtual.
Gracias de nuevo.

Editado por - karkas on 29/04/2009 8:41:42 PM

"Todos somos muy ignorantes, lo que pasa es que no todos ignoramos las mismas cosas"
Albert EinsteinIr Arriba


sebaglios
Miembro de Plata



397 Comentarios
Argentina
Incluido el - 30/04/2009 :  10:01:24 PM  Mostrar Perfil  Visitar la Página Web de:sebaglios  Responder con Cita Enviar un mensaje privado a sebaglios
La H debe ser de ohms

-.Sebas.-Ir Arriba



Ir a:

Poner Unicrom como página de inicio Poner Unicrom en Favoritos Privacidad   © 2002-12 Unicrom.com All Rights Reserved. MaxWebPortal Snitz Forums Ir arriba