Electrónica Unicrom
Conceptos Componentes Digitales PIC, PLC, Osciladores, Filtros, Máquinas Diagramas Foros
Circuitos Computadoras Referencia Instrumentos Mediciones Telecom Fuentes UPS
Registro Ayuda
Usuario:
Contraseña:
Tv LG Mod. RP-20CA10A fuga de voltaje

 
 Todos los Foros
 Televisión
 Tv LG Mod. RP-20CA10A fuga de voltaje
 Versión para impresora  
Autor Tópico Anterior Tópico Tópico siguiente  

Aprendix
Principiante


7 Comentarios
Mexico
Enviado el - 01/09/2006 :  7:03:27 PM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a Aprendix

Gracias por leer este mensaje. En el area del cañon de mi televisor suena como si hubiera un falso contacto o una fuga de voltaje, el ruido no son cortos aislados, es mas bien continuo, y en el canal de video por la pantalla negra se observan como burbujas de colores al ritmo del ruido. Resolde algunos puntos del zocalo y lije los pines del cañon pero no hubo mejoria. Les agradezco su colaboracion.


Nuevos foros de Electrónica Unicrom
Regístrate y participa


mikeestrada
Moderador



2107 Comentarios
Mexico
Incluido el - 04/09/2006 :  09:22:10 AM  Mostrar Perfil  Visitar la Página Web de:mikeestrada  Enviar mikeestrada un mensaje por Yahoo!  Enviar mikeestrada un mensaje instantáneo  Responder con Cita Enviar un mensaje privado a mikeestrada
En ocasiones el "chupon" que conecta el alto voltaje al cinescopio que es de caucho, se envejece y se agrieta, y eso hace que el voltaje se "fugue".
En Steren hay un liquido llamado Silivolt, quitas el "Chupon" (tele apagada y previamente descargando el cinescopio) colocas el silivolt a los lugares donde toca el chupon el cinescopio y colocas de nuevo el chupon.
El silivolt va a sellar mejor la union del chupon con el cinescopio y hara que el voltaje no arquee mas.
Pero primero ve si es el chupon el problema.

Ir Arriba


Aprendix
Principiante


7 Comentarios
Mexico
Incluido el - 27/09/2006 :  2:56:26 PM  Mostrar Perfil  Responder con Cita Enviar un mensaje privado a Aprendix
Revise el chupon y no tenia ninguna señal de ser el problema, lo que hice fue que con la luz apagada, en la oscuridad, logre ver que dentro del zocalo se hacia el arco voltaico, asi que, lo quite y lo limpie por dentro pero no mejoro, decidi cambiarlo nuevo y con eso se soluciono el problema.
Gracias por tu aportacion, este es un gran foro!!

Ir Arriba



Ir a:

Poner Unicrom como página de inicio Poner Unicrom en Favoritos Privacidad   © 2002-12 Unicrom.com All Rights Reserved. MaxWebPortal Snitz Forums Ir arriba